Вопросы и Ответы    Программы
Поиск  
     

Не работает видео vkontakte

Что делать если не воспроизводится vkontakte? Я хочу посмотреть фильм, но при попытке воспроизведения мне пишет: «Для просмотра необходим Flash Player последней модели». Что мне делать? Пробовал даже с других браузеров, все равно никакого толка!

Вопрос  Resident Evil задал(а) этот вопрос 15 июля 2012

  ОТВЕТИТЬ

Ответы:

Ответ  Alek55sandr5 | 27 марта 2016, 19:17
Когда вы видите подобные сообщения: "Для просмотра необходим Flash Player последней версии". Это означает, что у вас не установлена дополнительная программа для просмотра видео онлайн. Кстати, данное сообщение может и будет выводиться не только в социальных сетях, а и на других сайтах. Для того чтобы устранить подобные сообщения и иметь возможность просматривать видео онлайн, нужно установить программу под названием Adobe Flash Player.

Ответ  Дмитрий | 16 июля 2012, 07:51
Браузер Google Chrome автоматически обновляет Flash player.

Ответ  Евгений | 15 июля 2012, 22:49
А причём тут браузер? Нужно установить нормальный Флеш-плеер (например, Адобе). В Мозиле кажется есть свой Флеш-плеер, но он почему-то частенько барахлит (об этом оповещает сама Мозила).

Смотрите также:

Последние ответы
Сервис  |  Карта сайта  |  RSS  |  Контакты  |  Реклама      Copyright © cdmail.ru
Яндекс.Метрика